http://www.st.ryukoku.ac.jp/~kjm/security/memo/2008/12.html#20081202__VSE
マカフィー
かいしんのいちげきで、会社のマシンは一週間くらい更新されていませんでした。ここでは8.0と書かれていましたが、私は会社でライセンス版の8.5を使っていますが発生しています。おそらくパッケージされた8.5が古いCMAをつかっていたのかもしれません。8.5だから〜と安心せず、確認してみましょう。